La Mini à la sauce bolognaise...

Le point de rencontre des amateurs d'Innocenti
 
AccueilAccueil  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 reglage allumage ... puis pb de tempé eau !!

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
quentin59
Inno maniac


Nombre de messages : 126
Age : 38
Localisation : croix
Date d'inscription : 24/04/2006

MessageSujet: reglage allumage ... puis pb de tempé eau !!   Lun 3 Sep 2007 - 15:22

Salut
ayant remis une culasse d'origine (contre une stage 3 auparavant), j'ai réglé mon allumage ce we : j'avais 7 degrés de trop (10° d'avance à 1000 tr/min capsule débranchée) !!
Depuis, mon moteur tourne mieux, ralenti plus stable, montée en régime un peu moins franche et surtout plus de cliquetis à 2600 tr/min. J'ai également enrichi un petit peu (sans faire un réglage fin car je n'avais plus le temps) car jai retiré tellement d'AA que j'ai eu peur pour mes soupapes.
Bilan : l'eau chauffe bcp plus vite et surtout bcp plus ! Il faisait un bon 20° dehors, et j'ai pris plus de 100° en stabilisé sur la nationale à 90/100, et avec le chauffage en marche en plus. Avant le réglage, je n'avais pas ce genre de pb.
Est ce que qq1 a deja eu ce mm pb et surtout pensez vous qu'en retirant autant d'avance, je peux mettre plus de calories à l'eau?
Je vais dans premier temps refaire mon reglage de richesse.
a plus
Quentin
PS : mon moteur est cote 040, j'ai une stage 1 et l'allumer 25D 41.390. J'ai également réglé l'écartement de la vis platinée avant de régler l'allumage.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Greg_84
Admin


Nombre de messages : 4677
Age : 38
Localisation : Jonquieres (84)
Date d'inscription : 18/10/2005

MessageSujet: Re: reglage allumage ... puis pb de tempé eau !!   Lun 3 Sep 2007 - 15:55

Question bête : tu as remis la sonde d'Inno sur ta nouvelle culasse?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://clubman-de-france.forumpro.fr/
quentin59
Inno maniac


Nombre de messages : 126
Age : 38
Localisation : croix
Date d'inscription : 24/04/2006

MessageSujet: Re: reglage allumage ... puis pb de tempé eau !!   Lun 3 Sep 2007 - 16:22

je n'ai pas touché la sonde eau. Le mec qui m'a changé la culasse m'a remis une sonde d'eau dessus. Elle est particulière celle de l'INNO?
Mais je crois que la température lue était la bonne puisque que ça bouillait dans mon vase d'expansion ....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
4age
Newbie


Nombre de messages : 54
Date d'inscription : 05/09/2006

MessageSujet: Re: reglage allumage ... puis pb de tempé eau !!   Lun 3 Sep 2007 - 18:36

oui la sonde des 1300 inno est differente des autres mini. j'ai aussi le meme probleme que toi dans le vase d'expension et je ne comprends pas pourquoi parce que tout est neuf.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
quentin59
Inno maniac


Nombre de messages : 126
Age : 38
Localisation : croix
Date d'inscription : 24/04/2006

MessageSujet: Re: reglage allumage ... puis pb de tempé eau !!   Lun 3 Sep 2007 - 20:34

Après en avoir discuté cet après midi avec des collèques, on est arrivé à la mm conclusion : plus assez d'avance donc gaz d'échappement trop chaud et mauvaise combustion qui entraine plus de calories à l'eau.

le 25D de nos innos possède bien une partie centrifuge en plus de la capsule de dépression? Est ce vous avez tous réglé l'AA sur 3° @ 1000 tr/min avec la capsule débranchée?

a plus
Quentin.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
quentin59
Inno maniac


Nombre de messages : 126
Age : 38
Localisation : croix
Date d'inscription : 24/04/2006

MessageSujet: Re: reglage allumage ... puis pb de tempé eau !!   Lun 3 Sep 2007 - 20:59

Après en avoir discuté cet après midi avec des collèques, on est arrivé à la mm conclusion : plus assez d'avance donc gaz d'échappement trop chaud et mauvaise combustion qui entraine plus de calories à l'eau.

le 25D de nos innos possède bien une partie centrifuge en plus de la capsule de dépression? Est ce vous avez tous réglé l'AA sur 3° @ 1000 tr/min avec la capsule débranchée?

a plus
Quentin.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
4age
Newbie


Nombre de messages : 54
Date d'inscription : 05/09/2006

MessageSujet: Re: reglage allumage ... puis pb de tempé eau !!   Mar 4 Sep 2007 - 10:58

moi je suis reglé à 8 degres (moteur 1300)
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MOWOG/BH
Inno maniac


Nombre de messages : 494
Age : 64
Localisation : CORNILLON (30)
Date d'inscription : 03/02/2007

MessageSujet: Re: reglage allumage ... puis pb de tempé eau !!   Mar 4 Sep 2007 - 12:25

Quand j'avais mon inno d'origine, dans les années 70, j'ai toujours calé l'avance a 3°.
Le pb qu'il peut y avoir maintenant, c 'est peut etre que les moteurs ne sont plus totalement d'origine: AAC, pistons ( TC), allumeur, aiguilles et ressorts de carbu. Dans ce cas, il est difficile d'effectuer un reglage parfait. Comme je l'ai deja dit, il me semble que les allumeurs ont changé de courbe avec l'arrivée des inno 120 alors qu'ils portent la meme reference, il faut regarder la date inscrite dessus. Wink
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://les-fana-du-hy.forumpro.fr/
Contenu sponsorisé




MessageSujet: Re: reglage allumage ... puis pb de tempé eau !!   Aujourd'hui à 4:26

Revenir en haut Aller en bas
 
reglage allumage ... puis pb de tempé eau !!
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» reglage allumage electronique
» XB REGLAGE ALLUMAGE
» reglage allumage golf 3 1.8 avec lampe strobo !!!
» reglage allumage
» reglage allumage electronique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Mini à la sauce bolognaise... :: Le forum :: L'atelier-
Sauter vers: