La Mini à la sauce bolognaise...

Le point de rencontre des amateurs d'Innocenti
 
AccueilAccueil  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème inconnue ..?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
gilard
Newbie


Nombre de messages : 28
Age : 27
Localisation : Perpignan
Date d'inscription : 19/04/2007

MessageSujet: Problème inconnue ..?   Jeu 31 Jan 2008 - 20:36

Salut a tous !! Je vais me représenté rapidement car cela fais déja un moment que je suis inscrit mais je ne suis pas trés actif !!
Donc voila je m'appel niko g 19 ans et j'ai une Inno 1300 de 1975 ( si dessous ):

[Vous devez être inscrit et connecté pour voir cette image]


Mal heureusement je rencontre un problème assez embêtant, je vous explique: Pendant que je roule, un liquide (il me semble être du LOKHEED) coule le long de ma pédale d'embrayage !! Shocked
Je me demande donc, qu'est ce que sa peut être ? et plus précisément d'ou sa vient ?
G eu bo mettre ma voiture sur le crik pour regarder, puis g regarder a l'intérieur et g rien vu !!
Peut être que je vois mal, surement même, puisque cela vient bien de quelque part ...
Si quelqu'un a déja connut ce problème, ou a une explication suivi d'une solution cela me soulagerai bien !!
Merci par avance !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
charlie075
Inno maniac


Nombre de messages : 215
Age : 39
Localisation : Paris 17
Date d'inscription : 30/01/2008

MessageSujet: Re: Problème inconnue ..?   Jeu 31 Jan 2008 - 20:51

juste une suggestion (à valider)
ton maître-cylindre se porteria-t-il bien ? Ne fuierait-il pas ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MOWOG/BH
Inno maniac


Nombre de messages : 494
Age : 64
Localisation : CORNILLON (30)
Date d'inscription : 03/02/2007

MessageSujet: Re: Problème inconnue ..?   Jeu 31 Jan 2008 - 20:57

Maitre cylindre HS, tu as peut etre de la chance que ce soit l'embrayage, c'est plus simple a trouver, car le maitre cylindre de frein, dur dur Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://les-fana-du-hy.forumpro.fr/
gilard
Newbie


Nombre de messages : 28
Age : 27
Localisation : Perpignan
Date d'inscription : 19/04/2007

MessageSujet: ok !!   Jeu 31 Jan 2008 - 21:02

Se fut cour mais intense ...
Le verdict est il définitif ?
En tt cas demain je regarde et je vous di sa ...
Merci beaucoup !
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
charlie075
Inno maniac


Nombre de messages : 215
Age : 39
Localisation : Paris 17
Date d'inscription : 30/01/2008

MessageSujet: Re: Problème inconnue ..?   Ven 1 Fév 2008 - 20:55

So, what's up Gilard ? C'est bien le maître-cylindre ou point du tout ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
gilard
Newbie


Nombre de messages : 28
Age : 27
Localisation : Perpignan
Date d'inscription : 19/04/2007

MessageSujet: so ...   Ven 1 Fév 2008 - 23:08

Sa y est !! G démonté se maudit maitre cylindre, et il n'y a pas de doute c t lui !! demain je commande un kit de réparation et dé que je le reçoit c reparti !! Du coup je v profiter de cette réparation pour la bichonné un peu en achetant des plaquettes de frein plus performante et un joint pour le capot avant ... D'ailleurs Vous avez quoi vous comme joint sous le capot avant ? Car moi je n'ai qu'un joint adhésif collé sur la partie arriére du compartiment moteur ( en gros juste devant le pare brise si vous voyez se que je veut dire ...)
Merci !!
Au fait c bien du 7.5 qu'on met en plaquette sur des frein d'inno d'origine ? merci !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MOWOG/BH
Inno maniac


Nombre de messages : 494
Age : 64
Localisation : CORNILLON (30)
Date d'inscription : 03/02/2007

MessageSujet: Re: Problème inconnue ..?   Sam 2 Fév 2008 - 10:37

Si c'est le MC embrayage, je te conseille pas le kit reparation mais le MC complet. Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://les-fana-du-hy.forumpro.fr/
Contenu sponsorisé




MessageSujet: Re: Problème inconnue ..?   Aujourd'hui à 9:37

Revenir en haut Aller en bas
 
Problème inconnue ..?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» problème d'allumage des phares avec kit xénon
» Problème démarrage Hornet 600
» [BMW M3 3.0 L E36] Problème moteur
» Problème démarrage 206CC 1.6 HDI Aucune communication calculateur
» Problème d'embrayage ?

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Mini à la sauce bolognaise... :: Le forum :: L'atelier-
Sauter vers: