La Mini à la sauce bolognaise...

Le point de rencontre des amateurs d'Innocenti
 
AccueilAccueil  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Je l'ai depuis une journée et déjà plein de questions !

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
jedy
Newbie


Nombre de messages : 29
Age : 43
Localisation : Conflans Sainte Honorine (78)
Date d'inscription : 11/10/2009

MessageSujet: Je l'ai depuis une journée et déjà plein de questions !   Dim 11 Oct 2009 - 19:43

Bonjour à tous,

Je viens de récupérer une mini avec un moteur d'Inno Cooper 1300.

Comme je connais la mini mais pas ce type de moteur, j'ai un certain nombre de questions :
1) Qu'est-ce que c'est que ce condensateur qui est fixé sur le support de la bobine ? A quoi sert-il ?
[Vous devez être inscrit et connecté pour voir cette image]

2) Sur ce type de moteur, la pompe à essence est-elle manuelle ou électrique ? Si elle est électrique, quelqu'un pourrait me donner une photo de cette pompe et de son montage sur la voiture car j'en ai récupéré 2 mais je ne sais pas laquelle est la bonne !

3) D'origine sur ce moteur, l'allumeur est bien un Ducelier ?

4) Mon numéro de moteur est 38G5559E. C'est à priori un échange standard en lieu et place d'un 12h719. Quelles sont les caractéristiques de ce moteur ( Chevaux, couple, pont) et comment savoir de quelle année il est ?

Merci de vos lumières sur cette première série de questions !

JD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bibimini
Inno addict


Nombre de messages : 762
Age : 34
Localisation : Sud
Date d'inscription : 01/06/2007

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Dim 11 Oct 2009 - 20:00

Je vais essayer de te repondre, peut etre pas a tout mon bon! Exclamation
Pour le condensateur, je ne sais pas je me pose la même question, je n'ai pas ca sur la mienne.
D'origine la pompe est electrique sur les inno, je ne crois pas que le bloc soit percé pour monter une manuelle.
Pour l'allumage je crois qu'il a eu plusieur montage a confirmer!
puissance:66 DIN, Pont 3.44, Couple: environ 10 m/kg
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steezo
Inno addict


Nombre de messages : 1178
Age : 37
Localisation : Perugia - Italy
Date d'inscription : 09/01/2007

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Dim 11 Oct 2009 - 20:06

-Condesator pour soupprimer disturbes radio.
-Allumage Lucas 25D4.
-Pompe essence electrique SU pour alimenter 2 carbus.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://coopermania.forumfree.net/
jedy
Newbie


Nombre de messages : 29
Age : 43
Localisation : Conflans Sainte Honorine (78)
Date d'inscription : 11/10/2009

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Dim 11 Oct 2009 - 20:16

Merci pour vos réponses et votre rapidité !

Pour le condensateur, il se branche sur la borne + ou la borne - de la bobine ?
Auriez-vous une photo pour la pompe à essence ? Et même la réf de cette pompe ?

Et pour l'année du moteur, une idée ?

JD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steezo
Inno addict


Nombre de messages : 1178
Age : 37
Localisation : Perugia - Italy
Date d'inscription : 09/01/2007

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Dim 11 Oct 2009 - 20:36

Engine de 1973->1975.
Condensateur sur +.
Pompe AUF214 ou AUF214MS (je te conseille l'original) chez Minispares.

Sorry for my French. study
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://coopermania.forumfree.net/
Bibimini
Inno addict


Nombre de messages : 762
Age : 34
Localisation : Sud
Date d'inscription : 01/06/2007

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Dim 11 Oct 2009 - 20:48

Cette histoire de condensateur me travaillant j'ai regardé sur la RTA et sur le shéma c'est branché sur le "-"! Suspect confused
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jedy
Newbie


Nombre de messages : 29
Age : 43
Localisation : Conflans Sainte Honorine (78)
Date d'inscription : 11/10/2009

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Dim 11 Oct 2009 - 21:15

Steezo a écrit:
Engine de 1973->1975.
Condensateur sur +.
Pompe AUF214 ou AUF214MS (je te conseille l'original) chez Minispares.

Sorry for my French. study

Thanks for your information !
And your french is not so bad at all ! ;-)

JD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jedy
Newbie


Nombre de messages : 29
Age : 43
Localisation : Conflans Sainte Honorine (78)
Date d'inscription : 11/10/2009

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Dim 11 Oct 2009 - 21:18

Bibimini a écrit:
Cette histoire de condensateur me travaillant j'ai regardé sur la RTA et sur le shéma c'est branché sur le "-"! Suspect confused

Ce condensateur semble ne pouvoir se brancher que sur le + car il a un branchement femelle sur mon moteur (la borne - est femelle)...

JD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jedy
Newbie


Nombre de messages : 29
Age : 43
Localisation : Conflans Sainte Honorine (78)
Date d'inscription : 11/10/2009

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Dim 11 Oct 2009 - 21:20

Sinon, les 1300 inno avaient-ils tous un radiateur d'huile complémentaire en frontal ?

JD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bibimini
Inno addict


Nombre de messages : 762
Age : 34
Localisation : Sud
Date d'inscription : 01/06/2007

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Dim 11 Oct 2009 - 21:23

Hmmm hmmmm!!! Smile
Faudra tirer ca au clair!
pourtant sur la RTA le fil moins par de la bobine passe par ce condensateur avant de repartir a l'allumeur... confused
Il nous faudrait une photo!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bibimini
Inno addict


Nombre de messages : 762
Age : 34
Localisation : Sud
Date d'inscription : 01/06/2007

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Dim 11 Oct 2009 - 21:24

jedy a écrit:
Sinon, les 1300 inno avaient-ils tous un radiateur d'huile complémentaire en frontal ?

JD
Oui tout les moteur 1300.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Tiger
Inno addict


Nombre de messages : 1007
Age : 36
Localisation : Croix
Date d'inscription : 05/09/2006

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Lun 12 Oct 2009 - 6:11

Le levier d'embrayage est un court, ce serait un verto ??
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MOWOG/BH
Inno maniac


Nombre de messages : 494
Age : 64
Localisation : CORNILLON (30)
Date d'inscription : 03/02/2007

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Lun 12 Oct 2009 - 6:43

Pompe electrique car impossible de monter une pompe mecanique avec le collecteur d'echappement d'origine. Aussi peut etre pour rester dans la continuité des MK1 et 2 qui etaient toutes equipées de pompes electrique. :lol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://les-fana-du-hy.forumpro.fr/
ug
Newbie


Nombre de messages : 81
Age : 46
Localisation : Angoulême
Date d'inscription : 28/04/2009

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Lun 12 Oct 2009 - 9:27

Bibimini a écrit:
Hmmm hmmmm!!! Smile
Faudra tirer ca au clair!
pourtant sur la RTA le fil moins par de la bobine passe par ce condensateur avant de repartir a l'allumeur... confused
Il nous faudrait une photo!

C'est pas le même condensateur, celui ci n'est là que pour empêcher les parasites en cas de branchement de radio.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bibimini
Inno addict


Nombre de messages : 762
Age : 34
Localisation : Sud
Date d'inscription : 01/06/2007

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Lun 12 Oct 2009 - 9:48

ug a écrit:
Bibimini a écrit:
Hmmm hmmmm!!! Smile
Faudra tirer ca au clair!
pourtant sur la RTA le fil moins par de la bobine passe par ce condensateur avant de repartir a l'allumeur... confused
Il nous faudrait une photo!

C'est pas le même condensateur, celui ci n'est là que pour empêcher les parasites en cas de branchement de radio.

Tu n'aurais pas une petite photo vite fait!!! Very Happy What a Face
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jedy
Newbie


Nombre de messages : 29
Age : 43
Localisation : Conflans Sainte Honorine (78)
Date d'inscription : 11/10/2009

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Lun 12 Oct 2009 - 11:00

On le voit bien sur la photo en début de post.
Si tu n'arrives pas à le voir, je t'en ferai une autre en zoomé !

JD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jedy
Newbie


Nombre de messages : 29
Age : 43
Localisation : Conflans Sainte Honorine (78)
Date d'inscription : 11/10/2009

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Lun 12 Oct 2009 - 11:02

Tiger a écrit:
Le levier d'embrayage est un court, ce serait un verto ??

Le levier d'embrayage est effectivement court. C'est un embrayage verto à priori qui est monté dessus...
Mis à part l'authenticité, ça ne change pas grand chose, si ?

JD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jedy
Newbie


Nombre de messages : 29
Age : 43
Localisation : Conflans Sainte Honorine (78)
Date d'inscription : 11/10/2009

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Lun 12 Oct 2009 - 11:16

MOWOG/BH a écrit:
Pompe electrique car impossible de monter une pompe mecanique avec le collecteur d'echappement d'origine. Aussi peut etre pour rester dans la continuité des MK1 et 2 qui etaient toutes equipées de pompes electrique. :lol

Bon je viens de vérifier et la mienne est en pompe mécanique...mais mon collecteur est un maniflow 4 2 1 et la ligne est une maniflow aussi docn c'est peut-être pour ça que ça passe.

Ca m'a l'air d'être une sacrée merguez ce moteur...

le moteur est pour le moment monté en HIF 44 et le proprio me disait qu'il manquait d'essence dans les tours : peut-être est-ce à cause de la pompe mécanique qui n'a pas assez de débit ?

J'ai récupéré avec la mini le double HS2 (mal règlé d'ailleur car les cylindre 1 et 2 sont surper pauvres et 3 et 4 super riches...) ainsi qu'une pompe à essence électrique SU, les deux semblant d'origine.

Vu que le faisceau est un faisceau de Spécial 1979, il n'y a pas de fils d'alimentation pour la pompe.

Mes questions sont donc :
- Est-ce facile de remplacer une pompe mécanique par une électrique ? Il doit y avoir un cache pour fermer l'ouverture dans le bloc, non ? Si quelqu'un pouvait me faire une photo, ça serait cool.
- quelqu'un aurait-il un schéma életrique de l'inno, que je puisse tirer les fils qui vont bien ?


JD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bibimini
Inno addict


Nombre de messages : 762
Age : 34
Localisation : Sud
Date d'inscription : 01/06/2007

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Lun 12 Oct 2009 - 11:30

Il me semble qu'une pompe mécanique débite plus qu'une électrique (avec un peu de motivation, je peux te trouver les chiffres), donc si elle ne debite pas assez c'est quelle est fatiguée ou hs.
Pas de soucis particulier pour monter une electrique a la place d'une mecanique, d'origine elle est simplement alimentée par un plus aprés contact.
Mais bon comme ta voiture n'est inno que du moteur je serai toi je me casserai pas la tête et je resterai en pompe mécanique.
Pour la photo c'est le montage d'origine qui m'interresse, merci!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
jedy
Newbie


Nombre de messages : 29
Age : 43
Localisation : Conflans Sainte Honorine (78)
Date d'inscription : 11/10/2009

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Lun 12 Oct 2009 - 11:44

Bibimini a écrit:
Il me semble qu'une pompe mécanique débite plus qu'une électrique (avec un peu de motivation, je peux te trouver les chiffres), donc si elle ne debite pas assez c'est quelle est fatiguée ou hs.
Pas de soucis particulier pour monter une electrique a la place d'une mecanique, d'origine elle est simplement alimentée par un plus aprés contact.
Mais bon comme ta voiture n'est inno que du moteur je serai toi je me casserai pas la tête et je resterai en pompe mécanique.
Pour la photo c'est le montage d'origine qui m'interresse, merci!

A bon !
J'aurais dit le contraire pour le débit !
Bon je vais examiner le cas de cette pompe alors.

Pour le moteur, je me disais (à tord ?) qu'il était probablement plus homogène en étant remis comme à l'origine.

Je ne comprends pas ta dernière phrase.
Tu veux une photo du montage sur ma voiture ?

JD
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Bibimini
Inno addict


Nombre de messages : 762
Age : 34
Localisation : Sud
Date d'inscription : 01/06/2007

MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Lun 12 Oct 2009 - 18:23

jedy a écrit:


A bon !
J'aurais dit le contraire pour le débit !
Bon je vais examiner le cas de cette pompe alors.

Pour le moteur, je me disais (à tord ?) qu'il était probablement plus homogène en étant remis comme à l'origine.

Je ne comprends pas ta dernière phrase.
Tu veux une photo du montage sur ma voiture ?

JD

Pour la pompe j'ai été surpris aussi!
Mais comme il y a eu plusieurs pompe mécanique donc a confirmer.
Pour ce qu'il est de la photo c'est bon, ça me convient!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Je l'ai depuis une journée et déjà plein de questions !   Aujourd'hui à 23:55

Revenir en haut Aller en bas
 
Je l'ai depuis une journée et déjà plein de questions !
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Je l'ai depuis une journée et déjà plein de questions !
» L2 : 23e journée : Evian - Berrichonne 1-0
» Journée Sécurité Moto du 31 mai 2015 à Roanne
» Journée des Jeunes à Saran 2010
» Journée de la moto classique (62)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Mini à la sauce bolognaise... :: Le forum :: L'atelier-
Sauter vers: