La Mini à la sauce bolognaise...

Le point de rencontre des amateurs d'Innocenti
 
AccueilAccueil  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Batterie, alternateur....qui est mort ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
maellou92
Inno maniac


Nombre de messages : 212
Age : 33
Localisation : PARICI
Date d'inscription : 15/08/2009

MessageSujet: Batterie, alternateur....qui est mort ?   Ven 5 Oct 2012 - 18:59

Un beau matin plus de batterie.
Je roule peu, et débranche la petite a chaque fois que je ne m'en sert pas.
Bon je me dit ok l'alternateur est pas au top mais bon.
Je tente une recharge...et la c'est comme si la batterie
etait HS.....elle ne prend plus la charge.
Je me mets a douter de mon chargeur...qui avait du servir 3 fois
Dans le doute je me dit.....bon ta batterie c’était une daube c'est le
moment d'en acheter une sérieuse

Je me trouve une BOSH S4 52amp 470amp un truc bien quoi
Ca démarre au nikel....je me dit ca faire le faire...le temps
que je m'occupe de l'alternateur

2 semaines plus tard, 50km grand max (de jour donc pas de feux)
rebelote....plus de batterie....vidé à fond......( j'ai calé en cote....et redémarré en marche arrière Smile))) OuF

Je tente une recharge et la pareil elle semble HS.

J'ai fait un méga tour des tous les circuits visibles et il n'y a pas de masse apparentes.
Je n'ai pas de voltmère sérieux pour faire cela de façon plus précise.

Ma QUESTION est donc

Un alternateur HS peut il provoquer cela ?
Vous avez des idées sur la question ?

Merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christian77
Inno maniac


Nombre de messages : 438
Age : 60
Localisation : Crouy Sur Ourcq 77840
Date d'inscription : 18/07/2011

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Ven 5 Oct 2012 - 19:40

Salut,
Controle ton circuit de charge en branchant un voltmètre entre le plus et le moins de la batterie
tu dois obtenir entre 13 et 14 volts, controle aussi si tu n'as pas un consomateur en branchant
une lampe témoin entre le moins de la batterie et le cable moins débranché si la lampe s'allume,
c'est que tu as une consomation de courrant à l'arrêt.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
belinno
Inno addict


Nombre de messages : 1350
Localisation : 90
Date d'inscription : 23/09/2005

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Sam 6 Oct 2012 - 14:06

Surement ton régulateur qui est HS.
Contrôle ton circuit de charge comme t a dit Christian.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://domi94.pp.free.fr/
christinno
Technicien en chef


Nombre de messages : 869
Age : 66
Localisation : 36300
Date d'inscription : 30/04/2012

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Sam 6 Oct 2012 - 15:49

Exactement comme t'a dit christian
un petit multimètre chi.... à 2 euros peut convenir
si tu en as les moyens et l'utilité je te recommande un fabricant français de matériel breveté : ANNECY ELECTRONIQUE
On y trouve le contrôleur automobile MI 250-12V pour le contrôle complet et le diagnostic des circuits de charge-démarrage ,tu trouveras la fiche technique sur leur site.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maellou92
Inno maniac


Nombre de messages : 212
Age : 33
Localisation : PARICI
Date d'inscription : 15/08/2009

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Sam 20 Oct 2012 - 20:07

Rebelotte....batterie neuve....alternateur neuf (un lucas A127 70A).....pas de masse....200km et la batterie est morte (meme pas rechargeable )....
Franchement c'est a s'arracher les cheveux...
Si vous avez des idées je suis preneur...,
Merci
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christinno
Technicien en chef


Nombre de messages : 869
Age : 66
Localisation : 36300
Date d'inscription : 30/04/2012

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Lun 22 Oct 2012 - 22:58

Reprends calmement:
-sans outillage
-pose une batterie chargée et branche la.
-contact sur stop ,débranche une cosse de batterie et frotte la sur la borne batterie correspondante , dans la pénombre ,il ne doit pas y avoir d'étincelles.
-contact sur garage ,idem......
-contact sur marcia ,en débranchant une borne de la bobine d'allumage et sans consommateur en position de fonctionnement ,idem......
-ne pas le faire sur AVV
---s'il y a des étincelles c'est qu'il y a problème,donc faire ce premier test sans outillage dans un premier temps,tu nous feras part du résultat et on verra pour la suite.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maellou92
Inno maniac


Nombre de messages : 212
Age : 33
Localisation : PARICI
Date d'inscription : 15/08/2009

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Ven 2 Nov 2012 - 22:26

Bon alors j'ai fait tout les test, avec une batterie neuve
Tout est ok comme, pas d"étincelle et pas de masse

Batterie neuve et nouveau régulateur..sur alternateur neuf (dans le doute...)

J'ai toujours 12.6 a la sortie de l'alternateur. (gros cable rouge et masse )

et 8.5 a la sortie du cable marron. (excitation si je ne me trompe )
moteur au ralenti...1000 trs/m

Je ne comprend pas....
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christinno
Technicien en chef


Nombre de messages : 869
Age : 66
Localisation : 36300
Date d'inscription : 30/04/2012

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Ven 2 Nov 2012 - 23:24

Le petit fil marron est relié à la lampe témoin de charge du tableau de bord qui doit s'éteindre lorsque le moteur toune seul sans le démarreur.
Brancher un voltmètre sur la batterie , relever la tension hors contact , contact mis ,sur démarrage , au ralenti , à 3000 tours , sans accessoires puis avec accessoires .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maellou92
Inno maniac


Nombre de messages : 212
Age : 33
Localisation : PARICI
Date d'inscription : 15/08/2009

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Sam 3 Nov 2012 - 5:08

Ok et ben la lampe temoin sur le compteur de vitesse s'allume très légèrement quand le moteur tourne
C'est faible et variable selon le régime....elle est pas grillé c'est déja ça
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christinno
Technicien en chef


Nombre de messages : 869
Age : 66
Localisation : 36300
Date d'inscription : 30/04/2012

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Sam 3 Nov 2012 - 13:19

Cela avance , il y a un problème de charge , la lampe doit s'éteindre après le démarrage de l'auto .
A distance , le diagnostic n'est pas évident surtout qu'en regardant tes sujets tu as eu beaucoup de soucis électriques.
Ceux ci sont peut-ètre la cause de tes soucis actuels , pour une part .
Bon courage , il te faudrait trouver dans ta région un véritable électricien auto qui te fasse un contrôle complet de ton circuit avec le schéma électrique.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christian77
Inno maniac


Nombre de messages : 438
Age : 60
Localisation : Crouy Sur Ourcq 77840
Date d'inscription : 18/07/2011

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Sam 3 Nov 2012 - 15:21

Regardes si tu as bien la tresse de masse entre le couvercle de cloche d'embrayage et la joue d'aile av droite.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maellou92
Inno maniac


Nombre de messages : 212
Age : 33
Localisation : PARICI
Date d'inscription : 15/08/2009

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Sam 3 Nov 2012 - 23:14

Putain c'est claire que j'en chaine les merdes électrique c'est l'horreur
Je vais vérifier la tresse au niveau de la cloche...je ne savais pas qu'il
y en avait une là....
Doit y avoir combien a la sortie de ce foutu fils marron ?....pas 8.5 en tous cas...Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
thomz
Inno maniac


Nombre de messages : 115
Localisation : Yonne
Date d'inscription : 22/09/2005

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Dim 4 Nov 2012 - 12:56

salut pour ce qui est de la recharge de la batterie, fais attention certains chargeur ne veulent pas charger une batterie trop faible, essayes avec un autre si t'as la possibilité, ça t'éviteras d'acheter 50 batterie...
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christinno
Technicien en chef


Nombre de messages : 869
Age : 66
Localisation : 36300
Date d'inscription : 30/04/2012

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Dim 4 Nov 2012 - 14:15

Ne pas s'affoler.
Donnes nous les résultats à nos questions.
As - tu vérifié la présence de la tresse de masse ,comme indiqué par christian77, et si elle est présente, elle peut être affaiblie ou coupée suite aux vibrations du moteur (silent bloc usés ...) et la masse se fait alors par les fils métalliques qui relie le moteur à la caisse (accélérateur , starter ...)puis à la batterie par son cable de masse .En fait la caisse remplace le cable de retour à la batterie pour faire simple.
On verra après pour le reste , ne te préoccupes pas de la valeur de la tension du fil marron , en marche il ne doit pas y avoir de courant pour ne pas allumer la lampe témoin de charge du tableau de bord.
Prends tes tensions sur la batterie comme indiqué plus haut et donnes nous les résultats.
Bon courage et à bientôt.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tiennou
Inno addict


Nombre de messages : 661
Age : 51
Localisation : var
Date d'inscription : 23/11/2009

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Dim 4 Nov 2012 - 14:26

la tension lu au fil d'excitation (petit marron sur alternateur) doit s'approcher de la valeur batterie moteur à l’arrêt.
donc je te propose le test suivant:
1/recharge ta batterie avant qu'elle ne soit trop basse.
2/ensuite tu débranche ce fil de l'alternateur
3/tu confectionne un fil qui vas relier le fil bleu + de la bobine d'allumage vers la borne d'excitation de l'alternateur,dans la longueur du fil du intercale un voyant 12v 3 watts (en série)
ce montage à pour but de ce substituer à ton tableau de bord.
4/met le contact ,ta lampe dans le compartiment moteur doit s'allumer
5/démarre et maintient 1000rpm, la lampe doit s’éteindre ,contrôle la tension batterie elle doit s'élever vers les 14volts.
pour faire simple :la borne d'excitation de ton régulateur à un potentiel différent du pôle positif de l’installation à l’arrêt donc ton voyant s'allume ,en marche plus de différence de potentiel quand tout va bien le voyant s'éteint
ce test s'entend avec une masse correcte entre ton bloc moteur et ta batterie
si le résultat est probant c'est que ton circuit d'excitation est défectueux.
donne nous le résultat pour passer à la suite Very Happy Very Happy
PS:pas d'ampoule à LED (le montage serait un peu différent)

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
STEF928
Inno addict


Nombre de messages : 1021
Age : 49
Localisation : MONTPELLIER
Date d'inscription : 24/10/2012

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Dim 4 Nov 2012 - 15:51

bonjour
J avais mis ca sur un autre post si cela peut d aiguiller ; mes symptomes ressemblaient bien aux tiens

Je pense que les ultraspécialistes connaissent bien ce qui suit , mais pour ma part j ai perdu une demi journée sur la restauration , ca peut donc servir à quelqu un

Lorsque l alternateur ne charge pas ... cela ne vient pas toujours de lui ...

Sur mon Inno de 74 , le fil excitateur de l alternateur est alimenté par un porte ampoule tripode sur le compteur de vitesse ... petite piece de plastique tres abimée au niveau des contacts métalliques
Pour moi c etait le porte ampoule mais à priori vu le systeme , une simple ampoule grillée arrete aussi d alimenter l excitation de l alternateur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maellou92
Inno maniac


Nombre de messages : 212
Age : 33
Localisation : PARICI
Date d'inscription : 15/08/2009

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Dim 4 Nov 2012 - 22:03

Bon déjà merci à tous pour votre aide...j ai passé pas mal de temps sur le circuit électrique.....j ai vérifié chaque fil et il n y a pas de masse ....la tresse moteur est bien en place et en bon état...
Je n' avais dans mes précédents post pas précisé quelques problèmes d allumage / carburation qui sont arrivés en même temps que ceux de l électricité....le moteur marche très mal. De 1000 à 2000 trs/m... La lampe témoin GEN reste légèrement allumé quand le moteur tourne pour s éteindre à 2000 trs/m...après le moteur est ok. ( tout marche bien quand je tire sur le starter )....j ai testé avec une ampoule entre la bobine et l exitation ....idem, elle ne s éteint pas totalement...la batterie est rechargé à bloc.....elle sort 12.7v.....je suis en train de le demander si mon alternateur neuf est vraiment neuf....Smile Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tiennou
Inno addict


Nombre de messages : 661
Age : 51
Localisation : var
Date d'inscription : 23/11/2009

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Lun 5 Nov 2012 - 2:21

12.7 volts est insuffisant moteur en route,reste à contrôler le circuit puissance.
il passe par l’ampèremètre, celui ci est peut être défectueux .
démonte l'instrument et bypass le
recommence l'opération ,si le résultat n'est pas meilleur sort ton alternateur et vas le faire réviser
a+ Smile
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
p'tit gibus
Inno addict


Nombre de messages : 685
Age : 42
Localisation : VILLENEUVE D ASCQ
Date d'inscription : 12/09/2010

MessageSujet: Re: Batterie, alternateur....qui est mort ?   Sam 17 Mai 2014 - 10:15

je reprends ce post car je vois que j'ai posé la même question dans un autre post, et j'ai les mêmes symptômes

J'ai fait les mesures avec un multi metre comme indiqué,
Contact coupé j'ai une mesure à 12,7 volts quand je débranche le plus de l'alternateur et que je branche dessus et que je mets le cable noir du multi metre sur la masse (caisse)
Contact mis j'ai fait les mêmes mesures idem 12,8 volts

Que dois je vérifier ?
Est ce des câbles au neiman qui sont mal montés ?  Sad 

Merci pour vos conseils
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Batterie, alternateur....qui est mort ?   Aujourd'hui à 19:34

Revenir en haut Aller en bas
 
Batterie, alternateur....qui est mort ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Batterie/alternateur KTM
» Probleme fil de batterie / alternateur
» Batterie:alternateur ???
» [Zafira A 2.0 DTI 2001] Câble batterie alternateur : trés chaud
» [ Mercedes Classe C350cdi w203 amg an 2003 ] affichage batterie alternateur aller a l'atelier

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Mini à la sauce bolognaise... :: Le forum :: L'atelier-
Sauter vers: