La Mini à la sauce bolognaise...

Le point de rencontre des amateurs d'Innocenti
 
AccueilAccueil  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Après l'allumage ... Les freins ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Innocenti G62
Newbie


Nombre de messages : 79
Localisation : Paris
Date d'inscription : 01/11/2005

MessageSujet: Après l'allumage ... Les freins ...   Dim 16 Juin 2013 - 16:47

Elle reroule !!! Smile 

Mais Je ne sais pas si c'est la chaleur ou le fait de la non utilisation.

3 nouveaux problèmes :

1 - La voiture freine en roue libre (même BCP).
2 - pédale de freins sous grosse pression c'est du béton armée.
problèmes liés ?
J'ai dessere qq seconde la visse à côté de la roue gauche . Du liquide de freins à "gicler"
J'ai refermé et retrouver un peu de souplesse mais elle est toujours très très dure.

Que faut il faire : je dois avoir de l'air ? Dévissé cette vissé et pomper la pédale ?

3 - mes clio sont HS , mon relais de clignotant fait du bruit (bizzzzzzzss) quand je les enclenche ? Dois je le débrancher et le remettre ? 
Idée ? Ça se trouve en neuf ?

Merci pour votre aide ...

O.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christinno
Technicien en chef


Nombre de messages : 869
Age : 66
Localisation : 36300
Date d'inscription : 30/04/2012

MessageSujet: Re: Après l'allumage ... Les freins ...   Lun 17 Juin 2013 - 9:21

Pour les freins : freinaient -il correctement avant ,y a-t'il eu des travaux d'effectués sur ceux-ci ?Lesquels ?
La pédale revient-elle en contact avec la butée , cette butée a-t'elle été déréglée?
Tu peux relire le post sur les freins , ça te donnera des pistes de réflexion .
Pour les clignotants je laisse la priorité à tiennou.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Innocenti G62
Newbie


Nombre de messages : 79
Localisation : Paris
Date d'inscription : 01/11/2005

MessageSujet: Re: Après l'allumage ... Les freins ...   Lun 17 Juin 2013 - 17:27

. Pour les clignotants ... c'était le fusible...il remarche !!! Smile

. Pour les freins ... on a changé mon pédalier ...
j'avais un pédalier cassé mais qui marchait très bien (l'embrayage était tres tres court ce qui était plutôt pas mal) et pour l'acceleration aussi c'était top.
D'ailleurs, personne à une idée pour revenir a cette configuration la ? J'ai l'impression d'avoir une course très longue sur l'embrayage.

. Lors du changement du pédalier, on a changé l'ensemble du système de freinage (j'ai une assistance). Imagine, 10 ans SANS et maintenant j'ai l'impression d'avoir une Porsche 911 GT1 en freinant.

. Non la pédale ne revient d'ailleurs pas totalement en buté, à 95% !
Elle ne revient pas touché le contacteur ... du coup il ne fonctionne pas et me feux stop marchent pas.

J'ai encore vidé hier soir via la visse de purge...car c'était du béton armé et ce matin cela allait mieux et cela semblait pas bloquer.
Mais je persiste, j'ai l'impression qu'en roue libre elle freine un peu.

Tu as le liens pour le post freins ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
christinno
Technicien en chef


Nombre de messages : 869
Age : 66
Localisation : 36300
Date d'inscription : 30/04/2012

MessageSujet: Re: Après l'allumage ... Les freins ...   Lun 17 Juin 2013 - 19:58

Oui : reportages (j'en suis l'auteur)
Il n'y a pas de contacteur sur le pédalier mais une butée pour régler la garde .
Bonne lecture.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
tiennou
Inno addict


Nombre de messages : 661
Age : 51
Localisation : var
Date d'inscription : 23/11/2009

MessageSujet: Re: Après l'allumage ... Les freins ...   Lun 17 Juin 2013 - 20:52

les fusibles "obus" ont la vilaine habitude  de se découper sur la portée des languettes du support.
remplace les tous , ce n'est pas un luxe.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
nounours
Inno maniac


Nombre de messages : 487
Age : 61
Localisation : Belgique Ohain
Date d'inscription : 14/06/2009

MessageSujet: Re: Après l'allumage ... Les freins ...   Mar 18 Juin 2013 - 17:07

As tu vérifié le jeu des tambours arrières et celui du frein à main ?

Pour les segments, régler avec une petite clé le cône à l'arrière supérieur des tambours pour qu'une faible tension au câble de frein à main (on le desserre avant of course) provoque un début de serrage.

Pour le frein à main, lever une roue arrière, serrer le frein à main de trois crans et régler le tendeur correspondant du levier dans l'habitacle pour que le tambour commence à serrer. Recommencer avec l'autre côté.


L'autre jour, en rallye j'ai oublié de desserrer le frein à main et je l'ai vite remarqué à la pédale "en béton".

Avec la DOT 5 silicone les pistons arrières ne revenaient plus et ça chauffait (pas qu'un peu !!) + freinage permanent.

Si le freinage te semble permanent fait lui lever une "patte" après l'autre pour identifier ce qui serre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Innocenti G62
Newbie


Nombre de messages : 79
Localisation : Paris
Date d'inscription : 01/11/2005

MessageSujet: Re: Après l'allumage ... Les freins ...   Mar 18 Juin 2013 - 17:42

NouNours je penche pour ta solution ... "le frein a main donnant mes freins bétons et ca freine ..." car il y a 10j je freinais en roulant et ca brulait même apres avoir desserer mon frein a main !!!

Comment le régler simplement ce freins a main ? As tu un tutorial...je n'ai jamais fait.

Quand je le serre, il doit bloquer sur les patins et quand je le desserre, ne pas débloquer totalement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
STEF928
Inno addict


Nombre de messages : 1021
Age : 49
Localisation : MONTPELLIER
Date d'inscription : 24/10/2012

MessageSujet: Re: Après l'allumage ... Les freins ...   Mar 18 Juin 2013 - 18:12

Très simple
Sous le soufflet de frein à main tu as 2 boulons correspondant à chaque câble , roue gauche , roue droite
Tu sert le frein à main de 3 crans
Tu lèves la roue arr gauche et serre le boulon jusqu à que tu sentes une résistance en tournant la roue , tu redesserres pour ne plus sentir de friction à la roue
Tu fais l autre côté pareil
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
STEF928
Inno addict


Nombre de messages : 1021
Age : 49
Localisation : MONTPELLIER
Date d'inscription : 24/10/2012

MessageSujet: Re: Après l'allumage ... Les freins ...   Mar 18 Juin 2013 - 18:14

Tu enlèves les 3 crans entre temps bien sur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
STEF928
Inno addict


Nombre de messages : 1021
Age : 49
Localisation : MONTPELLIER
Date d'inscription : 24/10/2012

MessageSujet: Re: Après l'allumage ... Les freins ...   Mar 18 Juin 2013 - 19:34

Excuse moi décidément , une fois que tu as serré jusqu à résistance , tu enlève tes 3 crans et tu fais tourner ta roue pour vérifier qu elle soit plus du tout freine , si ce n est pas le cas c est la que tu dévisse un pol
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Innocenti G62
Newbie


Nombre de messages : 79
Localisation : Paris
Date d'inscription : 01/11/2005

MessageSujet: Re: Après l'allumage ... Les freins ...   Sam 22 Juin 2013 - 22:50

Bon les amis ... Je pense que c'est les étriers en faite qui sont morts ... Ils collent ! 
C l'ENEFR !!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Après l'allumage ... Les freins ...   Aujourd'hui à 6:10

Revenir en haut Aller en bas
 
Après l'allumage ... Les freins ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Après l'allumage ... Les freins ...
» Je n'arrive pas à purger mes freins .
» Problème moteur après lavage de la moto!!!
» Visa bicylindre : pb de connexion
» bruit de roulement dans le frein avant

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Mini à la sauce bolognaise... :: Le forum :: L'atelier-
Sauter vers: