La Mini à la sauce bolognaise...

Le point de rencontre des amateurs d'Innocenti
 
AccueilAccueil  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 petit souci électrique / perte charge à l'arrêt

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
mplc
Newbie


Nombre de messages : 6
Localisation : Finistère
Date d'inscription : 28/01/2015

MessageSujet: petit souci électrique / perte charge à l'arrêt   Dim 1 Fév 2015 - 15:13

Bonjour à tous
J'ai un souci électrique étrange  sur mon inno 1300 Exclamation  
Lorsque le contact est coupé totalement, le voyant Rouge "GEN" (au niveau du compteur) reste allumé  Shock
Confirmation avec voltmètre, il y a une consommation électrique sans que le contact soit mis ...
Par contre alternateur recharge bien.
D'après mes info, ça pourrait être les diodes ou régulateur de charge HS , qu'en pensez vous:?:
Ce régulateur il est où dans l'alternateur ou à part   Question
Bon , j'espère que vous pourrez m'aider
a +
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
belinno
Inno addict


Nombre de messages : 1350
Localisation : 90
Date d'inscription : 23/09/2005

MessageSujet: Re: petit souci électrique / perte charge à l'arrêt   Dim 1 Fév 2015 - 18:08

Il est sur l'alternateur.
moi j'ai un  bosch, celui de gauche. Le régulateur se fixe avec 2 vis dans le trou sur la gauche de l'alternateur :

[url=[Vous devez être inscrit et connecté pour voir cette image]]

Le régulateur ressemble a ceci :

[url=[Vous devez être inscrit et connecté pour voir cette image]]
[url=[Vous devez être inscrit et connecté pour voir cette image]]

et voici le nouveau:

[url=[Vous devez être inscrit et connecté pour voir cette image]]

Pour le Lucas, je suppose qu'il est dessous du capotage noir.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://domi94.pp.free.fr/
mplc
Newbie


Nombre de messages : 6
Localisation : Finistère
Date d'inscription : 28/01/2015

MessageSujet: Re: petit souci électrique / perte charge à l'arrêt   Lun 2 Fév 2015 - 14:00

Merci pour l'info c'est sympa et en plus avec les photos Exclamation

Du coup je vais démonter mon alternateur et commander cette pièce .... en espérant que c'est bien de là que vient le problème !
Je reviens vers vous quand pièce changer
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
p'tit gibus
Inno addict


Nombre de messages : 685
Age : 42
Localisation : VILLENEUVE D ASCQ
Date d'inscription : 12/09/2010

MessageSujet: Re: petit souci électrique / perte charge à l'arrêt   Mar 3 Fév 2015 - 19:12

Moi j ai eu le même problème sur la mienne c était l alternateur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mplc
Newbie


Nombre de messages : 6
Localisation : Finistère
Date d'inscription : 28/01/2015

MessageSujet: Re: petit souci électrique / perte charge à l'arrêt   Lun 16 Fév 2015 - 15:24

Pour info : régulateur changé  mais problème persiste Crying or Very sad
Arrow  Je change donc l'alternateur !!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
mplc
Newbie


Nombre de messages : 6
Localisation : Finistère
Date d'inscription : 28/01/2015

MessageSujet: Suite et fin   Dim 8 Mar 2015 - 19:48

Alternateur changé : plus de problème !!Wink
A +
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
innocenti06
Sabbia Maestro!


Nombre de messages : 3248
Age : 61
Localisation : Le Cannet 06110
Date d'inscription : 17/11/2005

MessageSujet: Re: petit souci électrique / perte charge à l'arrêt   Dim 8 Mar 2015 - 20:22

mplc a écrit:
Alternateur changé : plus de problème !!Wink
A +
Quel était alors le problème de l'alternateur si tu l'as fait tester?
Merci.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: petit souci électrique / perte charge à l'arrêt   Aujourd'hui à 16:32

Revenir en haut Aller en bas
 
petit souci électrique / perte charge à l'arrêt
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Petit souci frein arrière, perte liquide
» perte charge turbo
» petit souci : charge utile
» Petit soucis électrique d'éclairage sur le Z500
» un petit souci avec la camera de recul

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Mini à la sauce bolognaise... :: Le forum :: L'atelier-
Sauter vers: