La Mini à la sauce bolognaise...

Le point de rencontre des amateurs d'Innocenti
 
AccueilAccueil  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 gros problème electrique

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
chemouny
Newbie


Nombre de messages : 16
Age : 50
Localisation : val de marne
Date d'inscription : 10/01/2013

MessageSujet: gros problème electrique   Mar 1 Déc 2015 - 20:51

Bonjour à tous !!!

Je vous poste ce message pour un appel au secours.

J'ai un gros problème électrique sur mon cabrio :

très peu de jus au démarrage, la batterie se vide en roulant surtout quand je met les codes.

L'alternateur, la batterie, le démarreur sont neufs.

Par contre, j'ai remarqué que le phare avant ne s'allume plus pourtant le multimètre m'indique qu'il y a du jus.

J'ai testé plein de pistes mais il n'y a rien à faire, je n'y arrive pas.

Y-a-t-il un fin connaisseur sur la région parisienne qui pourrai m'aider ?

Nicolas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
rod82
Inno maniac


Nombre de messages : 347
Age : 34
Localisation : Lyon - Paris
Date d'inscription : 03/06/2009

MessageSujet: Re: gros problème electrique   Mer 2 Déc 2015 - 9:59

Je ne suis pas trop connaisseur mais quelques pistes de réflexion:

Faire le point sur les tensions (alternateur, batterie, démarreur)
Vérifier le bon état et la bonne conductivité de tes câbles batterie
Vérifier tes masses
Vérifier tes fusibles
Vérifier que tes borniers sont bien serrés sur ta batterie
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
chemouny
Newbie


Nombre de messages : 16
Age : 50
Localisation : val de marne
Date d'inscription : 10/01/2013

MessageSujet: Re: gros problème electrique   Mer 2 Déc 2015 - 20:26

tout a été vérifié de ce côté et même changé à neuf c'est un problème assez vicieux c'est pour cela que je demande de l'aideà un connaisseur équipé d'une pince ampèremétrique.

Une question : quand on enclenche les codes : faut il pousser la manette située sous la manette des clignotants ou la tirer en arrière ?

J'ai remarqué une autre bizzarerie : quand j'enclenche les codes ou les phares, les feux arrières ne s'allument pas sauf quand j'enclenche les feux de positions. Est ce normal ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: gros problème electrique   Aujourd'hui à 16:34

Revenir en haut Aller en bas
 
gros problème electrique
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [BMW 750 ial E32] Gros problème électrique
» problème electrique XTE 600
» [ ford mondeo 1.8 TD an 1994 ] gros problème electrique + centralisation
» [ford fiesta 89--96] gros probleme electrique
» Problème electrique

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Mini à la sauce bolognaise... :: Le forum :: L'atelier-
Sauter vers: