La Mini à la sauce bolognaise...

Le point de rencontre des amateurs d'Innocenti
 
AccueilAccueil  GalerieGalerie  FAQFAQ  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Problème faisceau ?

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Thomas1300
Newbie
avatar

Nombre de messages : 78
Age : 38
Localisation : Marseille
Date d'inscription : 24/09/2015

MessageSujet: Problème faisceau ?   Dim 30 Avr 2017 - 19:03

Bonjour à vous,

Ma belle me joue des tours !
Voici les symptômes : tous mes feux fonctionnent (même les veilleuses) sauf les feux stops et les feux de recul.
J'ai contrôlé tous mes fusibles et mes ampoules, mais rien à signaler.

Avez-vous des pistes ?

J'ai peur que cela soit le faisceau. Dans ce cas là, avez-vous une méthodologie pour confirmer le diagnostic ? une solution pour la réparation ?

Merci à vous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
MiniJoe
Inno maniac
avatar

Nombre de messages : 102
Age : 49
Localisation : La Celle saint cloud (78)
Date d'inscription : 24/01/2017

MessageSujet: Re: Problème faisceau ?   Jeu 4 Mai 2017 - 7:08

Hello Thomas.

Un Ohmmetre et le plan du Faisceau, tu devrait trouvé la panne assez vite Wink

Bonne journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maximef31
Inno maniac


Nombre de messages : 155
Localisation : Toulouse
Date d'inscription : 22/01/2016

MessageSujet: Re: Problème faisceau ?   Jeu 4 Mai 2017 - 7:45

Il te faut faire étape par étape.

Ampoules, tu as déjà fait
Fusibles , déjà fait
Maintenant, il te faut regarder jusque où arrive le courant.
Prend le schéma électrique sur la RTA pour voir la correspondance des couleurs.

A côté du moteur d’essuie glace il y a des fiches électriques.
Les fils arrivent du tableau de bord et sont branchés par ces fiches aux fils qui vont à l'arrière du véhicule en passant par le montant avant gauche du parebrise, une goulotte au dessus du ciel de toit et arrivent derrière le réservoir d'essence.

Déjà tu peux vérifier si tu as le courant à ce niveau.
[Vous devez être inscrit et connecté pour voir cette image]

Si tu as le courant, tu as peut être un problème sur les fiches présentes derrière le réservoir.
Si tu n'as rien il faudra vérifier le capteur de marche arrière sur le boitier du pommeau de vitesse et le capteur de pression de frein.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thomas1300
Newbie
avatar

Nombre de messages : 78
Age : 38
Localisation : Marseille
Date d'inscription : 24/09/2015

MessageSujet: Re: Problème faisceau ?   Ven 5 Mai 2017 - 19:38

Merci beaucoup pour le retour.
Il n'y a plus qu'à...
Mon programme du we est fait Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maximef31
Inno maniac


Nombre de messages : 155
Localisation : Toulouse
Date d'inscription : 22/01/2016

MessageSujet: Re: Problème faisceau ?   Lun 8 Mai 2017 - 12:14

Alors ça donne quoi tes recherches?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thomas1300
Newbie
avatar

Nombre de messages : 78
Age : 38
Localisation : Marseille
Date d'inscription : 24/09/2015

MessageSujet: Re: Problème faisceau ?   Lun 8 Mai 2017 - 18:54

Bonsoir tout le monde,

Après 4h de recherche cet après-midi...rien

Quelque chose me surprend sur le schéma électrique :
- Il y a la veilleuse de l'éclairage de la plaque arrière qui est en série sur les feux stop (G), alors qu'il devrait être en série sur les veilleuses arrières (R)
- concernant la ligne des feux stop (G), je ne comprends pas pourquoi cela rentre sur le tachymètre du tableau de bord, cela devrait être les veilleuses.
- je n'arrive pas à faire le lien avec mon action sur la pédale

enfin, bref, je suis perdu... pale
Si vous avez des pistes, je suis preneur.

Merci à vous
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thomas1300
Newbie
avatar

Nombre de messages : 78
Age : 38
Localisation : Marseille
Date d'inscription : 24/09/2015

MessageSujet: Re: Problème faisceau ?   Lun 8 Mai 2017 - 18:57

Je n'ai pas trouvé le capteur de marche arrière (sur lequel j'ai effectivement un problème aussi, cela ne marche pas à chaque fois) et le capteur de pression de frein.

Si quelqu'un peut me guider...

Encore merci cheers
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thomas1300
Newbie
avatar

Nombre de messages : 78
Age : 38
Localisation : Marseille
Date d'inscription : 24/09/2015

MessageSujet: Re: Problème faisceau ?   Jeu 11 Mai 2017 - 20:07

Bonsoir tout le monde,

N'ayant pas encore la RTA (je ne m'en suis pas encore occupé), est-ce que vous pouvez m'indiquer où se trouve le capteur de pression de frein ainsi que le capteur de marche arrière ?
J'aimerais trouver la panne ce we (objectif du we Very Happy )

Merci pour votre aide.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Perfection
Newbie


Nombre de messages : 58
Localisation : Puteaux ( Paris )
Date d'inscription : 22/09/2014

MessageSujet: Re: Problème faisceau ?   Jeu 11 Mai 2017 - 20:47

Capteur pression frein : icp
Compartiment moteur
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thomas1300
Newbie
avatar

Nombre de messages : 78
Age : 38
Localisation : Marseille
Date d'inscription : 24/09/2015

MessageSujet: Re: Problème faisceau ?   Jeu 11 Mai 2017 - 20:52

merci pour le retour, mais je n'ai pas compris Embarassed Embarassed
c'est quoi icp ?

Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Perfection
Newbie


Nombre de messages : 58
Localisation : Puteaux ( Paris )
Date d'inscription : 22/09/2014

MessageSujet: Re: Problème faisceau ?   Ven 12 Mai 2017 - 4:24

[Vous devez être inscrit et connecté pour voir ce lien]
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thomas1300
Newbie
avatar

Nombre de messages : 78
Age : 38
Localisation : Marseille
Date d'inscription : 24/09/2015

MessageSujet: Re: Problème faisceau ?   Ven 12 Mai 2017 - 20:09

Merci, super !
j'ai effectivement mal cherché Embarassed

Je vous tiens informés
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
maximef31
Inno maniac


Nombre de messages : 155
Localisation : Toulouse
Date d'inscription : 22/01/2016

MessageSujet: Re: Problème faisceau ?   Sam 13 Mai 2017 - 22:03

Pour le capteur de marche arrière, il est juste sous ton levier de vitesse, sous la caisse et sur le coté du boitier.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thomas1300
Newbie
avatar

Nombre de messages : 78
Age : 38
Localisation : Marseille
Date d'inscription : 24/09/2015

MessageSujet: Re: Problème faisceau ?   Dim 14 Mai 2017 - 11:08

Merci pour l'info.
Pour le moment je met en priorité mes feux stop. Sauf que je n'ai pas l'outil adapté pour sortir mon capteur de stop afin de le testé !!! colère
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
innocenti06
Sabbia Maestro!
avatar

Nombre de messages : 3627
Age : 62
Localisation : Le Cannet 06110
Date d'inscription : 17/11/2005

MessageSujet: Re: Problème faisceau ?   Dim 14 Mai 2017 - 12:02

Thomas1300 a écrit:
Merci pour l'info.
Pour le moment je met en priorité mes feux stop. Sauf que je n'ai pas l'outil adapté pour sortir mon capteur de stop afin de le testé !!! colère
Attention que la sonde du stop placée en haut de l'ICP(indicateur chute pression) est une sonde qui n'est pas anglaise. J'en ai des neuves. Il y a 2 fils qui arrivent sur cette sonde.
Si ton commutateur de marche AR ne fonctionne pas, soulèves le tapis et branches les 2 fils ensemble. Ils descendent derrière le chauffage habitacle. Mettre bien sur le contact et les bons inters sur ON.
Ce n'est pas compliqué, c'est le B A BA de l'électricité.
Si tu ne peux pas tester la sonde stop, tu fais pareil, tu débranches les 2 fils du dessus et tu les mets ensemble.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thomas1300
Newbie
avatar

Nombre de messages : 78
Age : 38
Localisation : Marseille
Date d'inscription : 24/09/2015

MessageSujet: Re: Problème faisceau ?   Dim 14 Mai 2017 - 20:56

Bonsoir Daniel,

J'ai effectivement branché les 2 fils de l'indicateur de pression stop ensemble et toujours rien.
Si je comprends bien tes propos, cela veut dire que cela vient bien de cette sonde de pression stop.
Je suis preneur pour t'en prendre une si possible. Tiens moi informé.

Bien à toi.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
innocenti06
Sabbia Maestro!
avatar

Nombre de messages : 3627
Age : 62
Localisation : Le Cannet 06110
Date d'inscription : 17/11/2005

MessageSujet: Re: Problème faisceau ?   Dim 14 Mai 2017 - 21:19

Thomas1300 a écrit:
Bonsoir Daniel,

J'ai effectivement branché les 2 fils de l'indicateur de pression stop ensemble et toujours rien.
Si je comprends bien tes propos, cela veut dire que cela vient bien de cette sonde de pression stop.
Je suis preneur pour t'en prendre une si possible. Tiens moi informé.

Bien à toi.
Il te faut mettre le contact moteur et ensuite mettre les 2 fils ensemble. Si ça ne fonctionne pas, ce n'est pas la sonde stop puisque tu l'as shunté. C'est un autre problème: branchement, mauvais contact, fusible(tous des 8 ampères)
Et les feux de recul Question Question Question Question Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
innocenti06
Sabbia Maestro!
avatar

Nombre de messages : 3627
Age : 62
Localisation : Le Cannet 06110
Date d'inscription : 17/11/2005

MessageSujet: Re: Problème faisceau ?   Ven 19 Mai 2017 - 19:08

Ca fonctionne alors Question Question Question
Tu veux une sonde pour le stop Question Question Question
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thomas1300
Newbie
avatar

Nombre de messages : 78
Age : 38
Localisation : Marseille
Date d'inscription : 24/09/2015

MessageSujet: Re: Problème faisceau ?   Sam 20 Mai 2017 - 19:01

Bonsoir tout le monde,

ça y est j'ai enfin trouvé ma panne. C'est bien ma sonde ICP. Je l'ai shunté, et cela fonctionnait (j'avais déjà réalisé ce test mais j'avais sûrement mal fait mon pont). Enfin, c'est trouvé...

Du coup, j'ai quelques questions :
- apparement c'est une sonde spécifique sur les innos. Quelle est la différence avec les anglaises ?
Daniel, il me semble que tu as ce qui faut, si c'est le cas, je suis preneur.

- faut il purger le circuit avant de changer la sonde ? y a t'il une procédure spécifique pour le changement de la sonde ?

Merci à vous.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
innocenti06
Sabbia Maestro!
avatar

Nombre de messages : 3627
Age : 62
Localisation : Le Cannet 06110
Date d'inscription : 17/11/2005

MessageSujet: Re: Problème faisceau ?   Sam 20 Mai 2017 - 19:43

Thomas1300 a écrit:
Bonsoir tout le monde,

ça y est j'ai enfin trouvé ma panne. C'est bien ma sonde ICP. Je l'ai shunté, et cela fonctionnait (j'avais déjà réalisé ce test mais j'avais sûrement mal fait mon pont). Enfin, c'est trouvé...

Du coup, j'ai quelques questions :
- apparement c'est une sonde spécifique sur les innos. Quelle est la différence avec les anglaises ?
Daniel, il me semble que tu as ce qui faut, si c'est le cas, je suis preneur.

- faut il purger le circuit avant de changer la sonde ? y a t'il une procédure spécifique pour le changement de la sonde ?

Merci à vous.
Réponse en MP Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thomas1300
Newbie
avatar

Nombre de messages : 78
Age : 38
Localisation : Marseille
Date d'inscription : 24/09/2015

MessageSujet: Re: Problème faisceau ?   Dim 21 Mai 2017 - 19:50

Juste pour ma culture, quelle est la différence entre les sondes ICP des innos et celles des anglaises ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
innocenti06
Sabbia Maestro!
avatar

Nombre de messages : 3627
Age : 62
Localisation : Le Cannet 06110
Date d'inscription : 17/11/2005

MessageSujet: Re: Problème faisceau ?   Dim 21 Mai 2017 - 20:24

Thomas1300 a écrit:
Juste pour ma culture, quelle est la différence entre les sondes ICP des innos et celles des anglaises ?
Le filetage ne correspond pas, tu ne peux pas mettre l'un à la place de l'autre et inversement.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thomas1300
Newbie
avatar

Nombre de messages : 78
Age : 38
Localisation : Marseille
Date d'inscription : 24/09/2015

MessageSujet: Re: Problème faisceau ?   Sam 3 Juin 2017 - 15:02

C'est bon, ça marche ! c'était bien la sonde de l'ICP.
Merci Daniel.

Thomas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
innocenti06
Sabbia Maestro!
avatar

Nombre de messages : 3627
Age : 62
Localisation : Le Cannet 06110
Date d'inscription : 17/11/2005

MessageSujet: Re: Problème faisceau ?   Sam 3 Juin 2017 - 21:31

Content d'avoir pu te dépanner Very Happy
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Problème faisceau ?   

Revenir en haut Aller en bas
 
Problème faisceau ?
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [megane an 96] problème faisceau (résolu)
» Problème faisceau électrique
» Problème faisceau MI16 sur 205 GTI ph1
» Problème faisceau électrique
» Problème faisceau électrique 1VJ

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
La Mini à la sauce bolognaise... :: Le forum :: L'atelier-
Sauter vers: